1. 首页
  2. 应用商店
  3. 小米应用商店

提示:“新版本的应用安装包的版本号(VersionCode)应该大于之前的版本

应用无法更新,提示“新版本的应用安装包的版本号(VersionCode)应该大于之前的版本”,是什么原因?我该怎么处理。

小米后台在做应用更新时是必须增大版本号:version code值。

请您确认提交的版本的版本号(version code)要大于线上目前的应用的。如果您不清楚什么是version code值,可以咨询下软件的开发人员或者参照下面的链接:

http://dev.xiaomi.com/doc/?p=62

原创文章,作者:youou,如若转载,请注明出处:https://xue.youounet.com/903.html

发表评论

电子邮件地址不会被公开。 必填项已用*标注

联系我们

在线咨询:点击这里给我发消息

邮件:704918986@qq.com

工作时间:周一至周五,9:30-18:30,节假日休息